Skip to main content

AccessTr.neT


Exelde Toplama

access takipçisi
access takipçisi
3
98

Exelde Toplama

Çözüldü #1
değerli arkadaşlar
girilen değer  sütununda, bir üstteki veriden sonra bir alt veri girildiğinde, toplama sonucunu , sonuç  sütununda ,ekteki şekildeki gibi ,görmek istiyorum. Değerler bu şekilde girildiğinde toplama sonuçları almak için nasıl bir formül girmeliyim.

[Resim: do.php?img=13442]
.rar toplama sonuc.rar (Dosya Boyutu: 7,2 KB | İndirme Sayısı: 2)
Cevapla
#2
=C2+EĞER(EMETİNSE(D1);0;D1)
kodunu dener misiniz?
Cevapla
#3
Merhaba;
D3 hücresine =EĞER(EBOŞSA(C3);"";TOPLA($C$2:C3)) formülünü yazıp formülü aşağı kadar uzatın
İyi çalışmalar
Cevapla
#4
çok teşekkür ederim 
her iki  formül için
sorum  çözüme kavuşmuştur
Cevapla

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da
Task