Skip to main content

AccessTr.neT


Koşullu toplam

Koşullu toplam

Çözüldü #1
S.a Arkadaşlar : =TOPLA(EĞER((B2:B11="X")+(C2:1C1="0001");D2Lol11)) yani B2 de X Varsa C2 0001 değeri varsa D2 Yi Toplamasını istiyorum fakat formül çalışmıyor bende Sebep ne ola bilir arkadaşlar ?
S.a Arkadaşlar : =TOPLA(EĞER((B2:B11="X")+(C2:1C1="0001");D2Lol11)) yani B2 de X Varsa C2 0001 değeri varsa D2 Yi Toplamasını istiyorum fakat formül çalışmıyor bende Sebep ne ola bilir arkadaşlar ?
Cevapla
Çözüldü #2
Sorularınız için yeni konu açın sevgili hemşerim.
Site Kuralları nı okuyunuz.
Örnek ekleyiniz.
Cevapla
Çözüldü #3
S.a Arkadaşlar Bi Türlü Beceremedim Sorun Ne Acaba ;
=TOPLA(EĞER((C2:C11="x")+(D2Lol11="0001");E2:E11))

(C2) Değeri X iSe (D2) Değeri 0001 iSe (E2) Değerinin Toplamını almasını iStiyoyum fakat formül çalışmıyor Sift +Ctrl+Enter Yaptim Gene Calismiyor Nerde Hata Yapıyorum Veya Nasil Kullanmam Gerke Formülü Yardımcı Olurmusunuz ?[/b]
Özür Dilerim
Cevapla
Çözüldü #4
etopla komutunu kullanın...
Cevapla
Çözüldü #5
Kullandım Ondada Olmadı Img-cray
Cevapla
Çözüldü #6
Yapamadığınız o Excel çalışmasını yükleyin inceleyelim.
Cevapla

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da