Skip to main content

AccessTr.neT


Excelde Tamamlanan İşler İçin Checklist Oluşturma

derzulya
derzulya
0
580

Excelde Tamamlanan İşler İçin Checklist Oluşturma

#1
Excelde tamamlanan işlerinize ait Checklist oluşturmak için oldukça basit bir yöntemden bahsedeceğim.

[Resim: 9nmrlpd.jpg]

bunu yapmak için C sütununa yazacağınız formül;

Kod:
=EĞER(B1="TAMAM";"P";"O")
formülü aşağıya çekerek diğer C satırlarınada uygulayın.

işin püf noktası formülü yazdıktan sonra C sütununun FONT unu Windings 2 olarak seçmeniz gerekli.

artık TAMAM olan işler onay tik işaretli TAMAM DEĞİL olan işler X görünecektir.

bu şekilde formülü kendiniz geliştirebilirsiniz.
derzulya, proud to be a member of AccessTr.neT since 09-03-2009.
Cevapla

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da
Task