Skip to main content

AccessTr.neT M.


Tarihe Göre Toplama İşlemi

Tarihe Göre Toplama İşlemi

Çözüldü #1
Arkadaşlar uğraştım yapamadım sonunda size sormak zorunda kaldım. Gönderdiğim dosyada ok işareti ile gösterilen yerleri nasıl toplatabiliriz. Beynim durdu ya.

.rar Kesinti.rar (Dosya Boyutu: 11,64 KB | İndirme Sayısı: 7)
Cevapla
#2
Merhabalar,

F28 hücresine =ÇOKETOPLA(F7:F27;C7:C27;">=01/01/2019";C7:C27;"<=31/12/2019")
F30 hücresine =ÇOKETOPLA(F7:F27;C7:C27;">=01/01/2020";C7:C27;"<=31/12/2020")

formülünü yazarak istediğiniz sonucu alırsınız.

Cevapla
...........
#3
(13/03/2020 16:16)boolean_ Adlı Kullanıcıdan Alıntı: Merhabalar,

F28 hücresine =ÇOKETOPLA(F7:F27;C7:C27;">=01/01/2019";C7:C27;"<=31/12/2019")
F30 hücresine =ÇOKETOPLA(F7:F27;C7:C27;">=01/01/2020";C7:C27;"<=31/12/2020")

formülünü yazarak istediğiniz sonucu alırsınız.
TEŞEKKÜRLER BOOLEAN  Img-grin Img-grin Img-grin

Cevapla

Bir hesap oluşturun veya yorum yapmak için giriş yapın

Yorum yapmak için üye olmanız gerekiyor

ya da